JMauSA

Membros
  • Content count

    23
  • Joined

  • Last visited

About JMauSA

  • Rank
    Nivel 1
  • Birthday 01/19/1985

Recent Profile Visitors

565 profile views
  1. Boa noite!

    Já conseguiu resolver seu problema aí?

    1. pauloanjos

      pauloanjos

      Olá galerinha do Youtube, estou tendo problemas com meu Moto G XT1033, ele funcionava normalmente, mas do nada o sistema ficou intermitente, e não aceita o procedimento de instalação da stock Rom. Já fiz procedimentos para instalar a kitkat e a lolipop porem sem sucesso. O procedimento vai até o final sem dar nenhum erro e ao finalizar, o celular reinicia e continua da mesma forma de antes. e o Wipe data factory reset não funciona, aparece esse erro do video e não apaga as informações. Alguém pode me ajudar?
       

  2. Olá amigos gostaria de saber se podem me ajudar, tenho um moto G primeira geração dual sim, e resolvi atualizar para 5.1 que estava disponível pelo o próprio aparelho no momento da atualização o celular apagou e não ligou mais, nem no modo fastboot, pesquisando vi esta tutorial https://www.youtube.com/watch?v=bRtWQRmjEbM&list=PL2yBpobD4TVAXJm2mLoWYdn4Q-I5athRW&index=47 segui os procedimentos certinho e quando ligou novamente no modo fastboot fiquei muito feliz, mas percebi que ele não mostrava que estava conectado no PC impossibilitando a finalização do processo, pôs quando abro a janela de comando diz que está aguardando o dispositivo ser conectado, sendo que já está conectado os drives instalados, realmente não sei o que fazer.

    Por favor se alguém souber entre em contato comigo pelo Facebook ou email: mau0rinha@gmail.com ou WhatsApp (85)988747379, ficarei muito grato.

    1. pauloanjos

      pauloanjos

      ola  boa tarde  eu  meu  moto g1 xt1033  não  concigo  reseta ele  porque da erros e nao  aseita nem uma rom  ja tetem todas alquem ai pode miajuda  grato 

  3. me fornece o link do recovery atualizado.
  4. Estou usando a Faster Omega V3, posso instalar esta rom por cima,não tera nem um problema??
  5. Meu também não funciona, o PC diz que houve um problema durante a instalação ... Existe solução?
  6. EU tinha feito o backup com o Titanium Backup,do aplicativo de musica da versão cm2.3.7, e só restaurei e esta fucionando de Boa. Têm algum problema?
  7. Por Favor o celular da minha amiga ficou em bootloop,e ela pediu para fazer o dawgrade mas não estou conseguindo,fiz todo processo no odim mas já passa dos 10 mts e nada de carregar o campo verde,estou tentando no PC de uma Lan House será este o problema?
  8. Poderia passar o link da omega v1 ou sigma,pois não encontro.
  9. Poderia passar o link da inegável v1 ou sigma,pois não encontro.
  10. Por favor com faço isto,baixar resolução?
  11. Vlw Obrigadão,como faço pra reputar? sou novo aqui.
  12. Tenho uma dúvida sobre a instalação desta rom,e necessário fazer os wipes antes de instalar a rom e depois,isto não ocasionar nenhum problema na instalação da rom,e também o celular tem que está conectado ao PC?
  13. Boa tarde. Estou usando a faster ROM omega e mui boa,mas hà alguns bugs que são chatos ; o USB não e reconhecido por nenhum PC, o wfi como também nesta ROM apresenta estes problemas, e também o play store não data actualizando os aplicativos fica só carregando e depois diz que "a conexão com a rede expirou". Destes problemas,qual poderá persistir nesta ROM,seria vantagem praia mim migrar para Clean ROM.
  14. Boa noite. Bom instalei a ROM Faster rom Omega v2,e estou tendo algumas dificuldades ; minha Play Store notifica Atualizaçoes mas quando seleccionado fica carregando até informar que a conexão expirou, já tentei com o titanium backup mas fica num carregamento infinito ; Também a função USB não é reconhecido por nenhum PC, já marquei e desmarquei a depuração USB mas nada adiantou. Estou pensando em atualizar com a nova versão a Sigma, poderia passar o link para mim testar pra comparar, pois estou gostando muito do desempenho desta ROM foi uma das melhores que já testei apesar destes problemas. Aguardando Retorno.