Jump to content


leonardorib

Membros
  • Content count

    2
  • Joined

  • Last visited

About leonardorib

  • Rank
    Novato
  • Birthday 12/22/1995
  1. leonardorib

    Problema Na Internet 3G Do Celular [Pré Pago Internet R$0,50/dia]

    Opa, já sim... Mas de acordo com a descrição no google play ele nem funciona no ICS, e aqui quando fui abrir automaticamente ele fecha '-' . Mas acho que não foi configuração de APN, já tentei mudar de muitas formas haha. Mas obrigado mesmo assim! o/
  2. Opa, beleza galera? Tô com um problema aqui no 3G da Claro e vim postar aqui explicando pra ver se não tem alguém com o mesmo problema que eu ou que já tenha conseguido resolver. Comprei um smartphone (Motorola Razr i XT890) que é compatível com 3G recentemente, mas já era cliente Claro com outro celular. Mantenho a mesma linha, só mudei o aparelho. Simplesmente não consigo utilizar a internet 3G de maneira alguma. Já tentei alterar as configurações de ponto de acesso (APN) de várias maneiras que achei pesquisando, inclusive como o site da operadora orienta. Até mesmo peguei um outro smartphone com linha claro e coloquei as mesmas configurações de ponto de acesso e não foi... Eu ativo a internet móvel, aparece o simbolozinho perto do relógio do cel como se tivesse funcionando, mas não funciona! Não chega nem a cobrar os R$0,50. Já liguei pro atendimento por telefone. Um dos atendentes fez um processo em que eu desligava o celular por um tempo e depois ficava outro período sem utilizar o mesmo. Depois outro mandou eu reinicar o aparelho que ele ia ativar alguma coisa. Depois acabei indo a uma loja Claro, onde eles disseram que realmente tudo já foi feito e encaminharam pra Claro analisar minha linha e entrar em contato comigo dentro de 5 dias.... Tentei até testar meu chip em outro celular (Samsung Galaxy SII) e adivinha? Mesmo problema. Ligo e mando mensagens numa boa mas sem Internet. Esse outro celular usa uma outra linha Claro também e funciona tranquilo o 3G! Vou viajar em poucos dias, queria muito poder utilizar meu 3G. Caso alguém tenha passado por esse problema e resolveu, dá um alô ai! hehe. Muito obrigado!
×