Rose Valente

Membros
  • Content count

    1
  • Joined

  • Last visited

About Rose Valente

  • Rank
    Novato

Devices

  • Dispositivo
    Samsung Fablet YP-G70
  • Versão do Android
    Android 2.3 (Gingerbread)
  1. Quando abro o Market (antigo Play Store) dá esse erro citado no titulo deste topico. O que aconteceu foi o seguinte: o aparelho entrou em loop na tela inicial. O técnico reinstalou o sistema dele. No entanto, depois disso, quando abro o Market para baixar app's, ele mostra a mensagem de erro no servidor. A versao do android dele é 2.3.5. Ja tentaram instalar o Play Store nele, mas me disseram que nao é possivel devido a versao do android ser antiga. Teria alguma solução para que eu possa ter um Market, Play Store, Google Play, qqr ferramenta dessas, que me possibilite baixar apps?