Sign in to follow this  
Followers 0
AlsNoke

Problema Ao Conectar A Rede Wi-Fi

12 posts in this topic

Olá amigos, estou com um grande problema com a Wi-Fi do meu tablet, quando vou conectar a rede ele tentar varias vezes e aparece procurando sinal, o problema é o seguinte essa Wi-Fi so funciona com meu notebook, meu celular não conectou a essa rede, o notebook de um amigo meu também não conectou, o roteador é um Siemens SE361, boatos dizem que o problema é a firmware desse roteador que é de 2007, e meu celular e o notebook do meu amigo são de 2011, portanto nos dias atuais a empresa desse roteador não existe mais a Siemens que foi a falencia, será que vou ter que comprar outro roteador? meu notebook é de 2006.

Share this post


Link to post
Share on other sites

               

Amigo, primeiro tente o programa Wifi Fixer (disponivel gratuitamente no google play), se nao funcionar, nao tem outra, tem que comprar outro mesmo.

Share this post


Link to post
Share on other sites

eu instalei pelo kies e to com problema, só um detalhe o meu é o p6200, até consigo conectar na wifi de casa mas nas outras nada, acho que em casa é pq eu uso ip fixo.

alguem pode dar uma luz?

Share this post


Link to post
Share on other sites

Rodrigo, mesmo problema aki, e um pouco pior... meu modem nao parou, mas a wi-fi esta muito fraca (sinal) e isso ocorre em outros roteadores tambem... minha conexao 3G tambem esta limitada, muito fraca... nao sei o que aconteceu... tb espero ajuda... P6200L

Share this post


Link to post
Share on other sites

Olá Pessoal,

Tenho um P6200L que veio de fabrica com o android 3.2. Atualizei pelo KIES para o 4.0, porém, depois dessa atualização o wifi não funcionou mais. O Tablet consegue identificar a minha rede, mas não consegue se conectar... O meu celular que é android 2.3, o meu notebook e o do meu irmão, conectam-se normalmente à rede wifi. O problema deve ser na atualização para o 4.0, pois antes funcionava. Um técnico me disse que muitos estão com esse problema. Percebo também que em alguns roteadores a conexão se dá normalmente... Será que tem que atualizar o firmware do roteador? Ou será melhor voltar pro android 3.2? Gostaria muito de uma ajudinha...

PS... Não sei se acontece com vocês, mas o KIES demora muito para identificar o meu tablet. No canto superior da tela, onde fica uma imagem de atualização, na cor verde, girando enquanto atualiza, aparece até o modelo do aparelho, mas fica só nisso...

Share this post


Link to post
Share on other sites

Olá Pessoal,

Tenho um P6200L que veio de fabrica com o android 3.2. Atualizei pelo KIES para o 4.0, porém, depois dessa atualização o wifi não funcionou mais. O Tablet consegue identificar a minha rede, mas não consegue se conectar... O meu celular que é android 2.3, o meu notebook e o do meu irmão, conectam-se normalmente à rede wifi. O problema deve ser na atualização para o 4.0, pois antes funcionava. Um técnico me disse que muitos estão com esse problema. Percebo também que em alguns roteadores a conexão se dá normalmente... Será que tem que atualizar o firmware do roteador? Ou será melhor voltar pro android 3.2? Gostaria muito de uma ajudinha...

PS... Não sei se acontece com vocês, mas o KIES demora muito para identificar o meu tablet. No canto superior da tela, onde fica uma imagem de atualização, na cor verde, girando enquanto atualiza, aparece até o modelo do aparelho, mas fica só nisso...

Share this post


Link to post
Share on other sites

Estou com o mesmo problema, atualizei meu Tablet Sansung 7.0 T6210 pelo Keis e a partir daí o Wi fi não funciona na maioria das vezes, como faço pra voltar para o 3.2?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0