kennedykj

[Resolvido] [PROBLEMA] Volume do microfone baixo

8 posts in this topic

olá pessoal nas ligações feitas e recebidas eu ouço perfeitamente a pessoa mas ela me ouve MUITO baixo, ja tirei o diminuidor de ruídos, entrei em sons e procurei em tudo quanto é lugar e não achei nada sobre volume do microfone... cheguei a até fazer um reset no celular e continua a mesma coisa...

alguém tem alguma luz?

ROM: 4.1.2

Karnel: 3.0.31

Share this post


Link to post
Share on other sites

               

Brother, se já mexeu nas questões de som, resetou seu aparelho, e continua assim... Pode ser um problema no mic, então recomendaria levar na assistência, e aproveitar a garantia.

Isso acontece com todas as ligações, algumas específicas?

Share this post


Link to post
Share on other sites

cara, acontecia com todas inclusive com o gravador de voz e skype maaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaasssss

consegui arrumar, e o problema era MUITO menor do que eu pensava hehe... uma linha do bolso da calça entrou no meu microfone principal, eu to loco? kkkkk

peguei uma agulha e retirei ela e agora ta novinho novamente! obrigado pela ajuda abraço

Share this post


Link to post
Share on other sites

cara, acontecia com todas inclusive com o gravador de voz e skype maaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaasssss

consegui arrumar, e o problema era MUITO menor do que eu pensava hehe... uma linha do bolso da calça entrou no meu microfone principal, eu to loco? kkkkk

peguei uma agulha e retirei ela e agora ta novinho novamente! obrigado pela ajuda abraço

Nussss... Como uma linha entrou ali? hauhauaha nunca mais acontece isso

Tá aí uma solução que eu nunca falaria, ver se tinha algo no buraco do mic.

Vivendo e aprendendo. -_-

Share this post


Link to post
Share on other sites

pois é cara, eu comparei com um s3 de um amigo, e vi que o buraquinho tinha algo branco dentro, e o dele não... não pensei 2 vezes e coloquei uma agulha la e tirei hahaha

não era uma linha... era alguns pedacinhos saca? mas é isso ai, problema resolvido :p

Share this post


Link to post
Share on other sites

pois é cara, eu comparei com um s3 de um amigo, e vi que o buraquinho tinha algo branco dentro, e o dele não... não pensei 2 vezes e coloquei uma agulha la e tirei hahaha

não era uma linha... era alguns pedacinhos saca? mas é isso ai, problema resolvido :P

Caro amigo, tu salvaste o meu telefone! uma coisa tão simples e eu já estava a desesperar! experimentei a agulha e... FUNCIONOU!

OBRIGADO!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now