Ir para conteúdo



Foto

Somente chamada de emergência


  • Por favor, faça o login para responder
12 respostas neste tópico

#1
faelkarvalho

faelkarvalho

    Novato

  • Membros
  • 2 posts
    • :
  • Android 4.1

Current mood: None chosen

Reputation: 0
Neutro

Boa tarde,

 

Tenho um Galaxy I9070 da Tim desbloqueado,recentemente atualizei seu android para a versão 4.1.2,foi quando começaram os problemas,ele ficou lento,as vezes chegava até a travar e reiniciar,mas o problema não parou ai,minha operadora é a Tim,mas no domingo(14/07) resolvi mudar para a Vivo,mas como queria permanecer com meu número,teve aquela burocracia toda de enviar os dados para a Anatel,me disseram que o prazo para a transferência de meu número para a Vivo seria de no máximo 5 dias úteis,que no caso seria até hoje(19/07),então ontem eu inseri o chip da vivo para verificar se já estava com meu número antigo(da Tim),a minha surpresa surgiu quando meu celular identificou o chip,o sinal estava ótimo,mas a seguinte mensagem apareceu:"Somente chamadas de emergência",bom,pensei ser algum problema com o chip,então o retirei e coloquei novamente o chip da Tim que funcionava perfeitamente bem a poucos minutos antes,mas após reiniciar o telefone,aconteceu a mesma coisa,o chip estava funcionando,mas a mensagem "Somente chamadas de emergência" permaneceu,já tentei várias coisas e não consigo arrumar isso,alguém sabe como posso resolver essa situação?

 

Agradeço aos que puderem me ajudar.

Att:Rafael G. Carvalho


  • 0


                       


#2
Daniel Stuart

Daniel Stuart

    Heyy! Eu voltei!

  • Moderadores
  • 1.237 posts
    • Time Online: 6m 16s
  • Android 4.4.1

Current mood: Samsung Galaxy 551

Reputation: 155
Ótimo

Normalmente quando se faz a portabilidade, os chips não funcionam por um tempo... Tente o chip em outro celular.
E pra ter certeza, instale a rom official da tim JLPD. (temos o tópico)


  • 0

#3
faelkarvalho

faelkarvalho

    Novato

  • Membros
  • 2 posts
    • :
  • Android 4.1

Current mood: None chosen

Reputation: 0
Neutro

Normalmente quando se faz a portabilidade, os chips não funcionam por um tempo... Tente o chip em outro celular.
E pra ter certeza, instale a rom official da tim JLPD. (temos o tópico)

 

Já testei,em outro celular o chip funciona normalmente,mas no meu não.


  • 0

#4
arai

arai

    Conseguiu resolver? Então REPUTE clicando aí ao lado!

  • Moderadores
  • 2.996 posts
    • Time Online: 8d 23h 2m 5s
  • Android 4.4.2

Current mood: Samsung Galaxy S

Reputation: 302
Excelente

Seja bem vindo!

 

Vrifica se seu IMEI é válido e se sim, não foi bloqueado nas operadoras.


  • 0

#5
Danilo Trindade

Danilo Trindade

    Novato

  • Membros
  • 5 posts
    • :
  • Android 2.3

Current mood: Samsung Galaxy SII Lite

Reputation: 0
Neutro

to com o mesmo problema no meu Samsung queria muito uma solução  :unsure:


  • 0

#6
arai

arai

    Conseguiu resolver? Então REPUTE clicando aí ao lado!

  • Moderadores
  • 2.996 posts
    • Time Online: 8d 23h 2m 5s
  • Android 4.4.2

Current mood: Samsung Galaxy S

Reputation: 302
Excelente

Seja bem vindo.

 

Poderia fornecer masi informações para podermos ajudar? Vc trocou de ROM? Foi de repente? Mudou de endereço (cidade/estado)? Enfim, o máximo que poder fornecer...


  • 0

#7
Danilo Trindade

Danilo Trindade

    Novato

  • Membros
  • 5 posts
    • :
  • Android 2.3

Current mood: Samsung Galaxy SII Lite

Reputation: 0
Neutro

na verdade eu não fiz nada, continuo na mesma cidade, não troquei de rom por que na verdade eu não sei nem como fazer isso ele estava funcionando ate as 14hs do sabado e depois disso esta parado ate agora ele é de segunda mão, tinha nota mais muito tempo atras ja nem tem mais garantia ( e nao sei aonde ta a nota ) é acho que é isso


  • 0

#8
arai

arai

    Conseguiu resolver? Então REPUTE clicando aí ao lado!

  • Moderadores
  • 2.996 posts
    • Time Online: 8d 23h 2m 5s
  • Android 4.4.2

Current mood: Samsung Galaxy S

Reputation: 302
Excelente

Entendi. Já testou o chip em outro aparelho? E outra, (não vai me fazer que nem outro...) está com crédito?


  • 0

#9
Danilo Trindade

Danilo Trindade

    Novato

  • Membros
  • 5 posts
    • :
  • Android 2.3

Current mood: Samsung Galaxy SII Lite

Reputation: 0
Neutro

sim sim alem de eu ter credito eu testei o chip em outro aparelho funciona perfeitamente so no Galaxy que fica somente emergencia e outra é qualquer chip que eu tento colocar que não funciona


  • 0

#10
arai

arai

    Conseguiu resolver? Então REPUTE clicando aí ao lado!

  • Moderadores
  • 2.996 posts
    • Time Online: 8d 23h 2m 5s
  • Android 4.4.2

Current mood: Samsung Galaxy S

Reputation: 302
Excelente

Já conferiu número de IMEI? Deve ter vindo na NF ou de baixo da bateria. Não é comum, mas às vezes "muda" (mais comum quando se troca de ROM).

 

Se (IMEI) estiver batendo, considere a possibilidade de seu IMEI estar bloqueado na operadora por alguma razão - consulte a sua operadora fornecendo IMEI do seu aparelho.


Editado por arai, 09 setembro 2013 - 16:49 .

  • 0

#11
Danilo Trindade

Danilo Trindade

    Novato

  • Membros
  • 5 posts
    • :
  • Android 2.3

Current mood: Samsung Galaxy SII Lite

Reputation: 0
Neutro

entendi agora complicou tudo dizem que realmente esta bloqueado porem eu não acho a banana da nota pra levar :( será que o antigo dono usou da má fé e bloqueou ? tem muito tempo não vou achar ele muito menos a nota será que vou perder meu aparelho ?


  • 0

#12
arai

arai

    Conseguiu resolver? Então REPUTE clicando aí ao lado!

  • Moderadores
  • 2.996 posts
    • Time Online: 8d 23h 2m 5s
  • Android 4.4.2

Current mood: Samsung Galaxy S

Reputation: 302
Excelente

Conversa com vendedor. Não acredito que seja má fé (afinal, que interesse teria em bloquear um aparelho que já foi vendido?)...


  • 0

#13
Daniel Stuart

Daniel Stuart

    Heyy! Eu voltei!

  • Moderadores
  • 1.237 posts
    • Time Online: 6m 16s
  • Android 4.4.1

Current mood: Samsung Galaxy 551

Reputation: 155
Ótimo

Uma dica simples, todos os chips testados não são reconhecidos. Certo?

Compre uma latinha de "limpa contato", é limpa contato, nada de wd40 e outros.

Agite-o e passe nos contatos do chip (com o cel desligado), espere evaporar (30 seg a 1 minuto, depende da qualidade)

E pronto, teste.


  • 0