Ir para conteúdo



Foto

Duvida 2 chips MOTO G


  • Por favor, faça o login para responder
3 respostas neste tópico

#1
Fivetech Marea

Fivetech Marea

    Nivel 2

  • Membros
  • 33 posts
    • :
  • Android 4.1

Current mood: Samsung Galaxy SII

Reputation: 1
Neutro

Fala galera tudo bem? primeiramente um bom ano novo a todos

 

Faz tempo que nao posto nada, 

 

troquei meu S2 por um Razr I, e ontem resolvi pegar um MOTO G

 

Estou usando dois chips, um da nextel e outro da claro

 

Minha duvida é o seguinte, sinto que está oscilando de mais o sinal da rede dos dois chips, fica sem sinal e as vezes fica com uma cruz branca, alguem tem o mesmo problema?

 

E quando eu desligo o dados do chip nextel e deixo o da claro ligado, o sinal da nextel fica interrompido.. com a cruz branca... achei estranho, é só habilitar o dados do nextel que volta a funcionar

 

Alguem com o mesmo problema?


  • 0


                       


#2
Daniel Lovinho

Daniel Lovinho

    Nivel 2

  • Membros
  • 45 posts
    • :
  • Android 4.2

Current mood: Samsung Galaxy 5

Reputation: 16
Neutro

No meu acontece de vez em quando, mas é bem raro


  • 0

#3
Jean Martins

Jean Martins

    Novato

  • Membros
  • 2 posts
    • :
  • Android 4.3

Current mood: None chosen

Reputation: 0
Neutro

Caro amigo, o meu acontecia isso quando coloquei a prioridade como Dados, mudei para voz, e parou!!! espero ter ajudado!


  • 0

#4
lsljr

lsljr

    Nivel 1

  • Membros
  • 23 posts
    • Time Online: 19m 48s
  • Android 2.3

Current mood: Motorola Razr

Reputation: 1
Neutro

Fala galera tudo bem? primeiramente um bom ano novo a todos

 

Faz tempo que nao posto nada, 

 

troquei meu S2 por um Razr I, e ontem resolvi pegar um MOTO G

 

Estou usando dois chips, um da nextel e outro da claro

 

Minha duvida é o seguinte, sinto que está oscilando de mais o sinal da rede dos dois chips, fica sem sinal e as vezes fica com uma cruz branca, alguem tem o mesmo problema?

 

E quando eu desligo o dados do chip nextel e deixo o da claro ligado, o sinal da nextel fica interrompido.. com a cruz branca... achei estranho, é só habilitar o dados do nextel que volta a funcionar

 

Alguem com o mesmo problema?

 

Fala ae.. tudo bem... esta acontecendo isso pq a nextel usa somente 3g... qdo vc alterna para o dados do outro chip .. o telefone muda a rede do chip nextel para 2g... por isso vc fica sem sinal


  • 0