Jump to content



Photo

Problema Com Configuração/criação Da Conta Google.


  • Please log in to reply
6 replies to this topic

#1
Mathy

Mathy

    Novato

  • Membros
  • 2 posts
  • Android 2.1

Current mood: None chosen

Olá, Já não sei o que fazer em relação a este problema. Meu celular está atualizado para a versão 2.1 e sempre usei ele normalmente entrando na internet e tudo mais. Atualmente descobri alguns aplicativos muito legais e antes de passa-los ao celular preferi baixar um antivirus. foi quando pela primeria vez fui usar o Market e pediu uma conta google. até ai, normal. Coloquei os dados da conta e esperei o tempo nescessário. até que veio a seguinte mensagem:"Este pode ser um problema temporário ou talvez o seu telefone não esteja habilitado para serviços de dados. Tente novamente quando estiver conectado a uma rede móvel, ou conecte-se a uma rede wi-fi. Se o problema continuar, ligue para o atendimento ao cliente."Mas ja estou conectado a uma rede wi-fi e depois de conectar novamente vem a mesma mensagem porém sem a parte de conectar a uma rede wifi. Meu irmão tem o mesmo celular que eu, e no dele tudo ocorreu normal e a conta foi criada sem nenhum problema.espero que alguém possa me ajudar. Grato ^^
  • 0


                       


#2
Lepera

Lepera

    Nivel 3

  • Membros
  • 66 posts
  • Android 4.0

Current mood: Samsung Galaxy S3

Olá, Já não sei o que fazer em relação a este problema. Meu celular está atualizado para a versão 2.1 e sempre usei ele normalmente entrando na internet e tudo mais. Atualmente descobri alguns aplicativos muito legais e antes de passa-los ao celular preferi baixar um antivirus. foi quando pela primeria vez fui usar o Market e pediu uma conta google. até ai, normal. Coloquei os dados da conta e esperei o tempo nescessário. até que veio a seguinte mensagem: "Este pode ser um problema temporário ou talvez o seu telefone não esteja habilitado para serviços de dados. Tente novamente quando estiver conectado a uma rede móvel, ou conecte-se a uma rede wi-fi. Se o problema continuar, ligue para o atendimento ao cliente." Mas ja estou conectado a uma rede wi-fi e depois de conectar novamente vem a mesma mensagem porém sem a parte de conectar a uma rede wifi. Meu irmão tem o mesmo celular que eu, e no dele tudo ocorreu normal e a conta foi criada sem nenhum problema. espero que alguém possa me ajudar. Grato ^^

Pelo que eu entendi vc está com problemas para configurar uma conta nova no google pelo celular correto? Se for isso tenta cadastrar essa conta pelo computador e ao acessar o market apenas faça o "login" com a conta já cadastrada. Se não for isso vá em Configurações > Gerenciamento de Dados > Entrega de dados e verifique se as opções "Dados em segundo plano" e "Dados ativados" estão marcados, se não estiverem marque-os. ;)
  • 0

#3
Mathy

Mathy

    Novato

  • Membros
  • 2 posts
  • Android 2.1

Current mood: None chosen

Pelo que eu entendi vc está com problemas para configurar uma conta nova no google pelo celular correto? Se for isso tenta cadastrar essa conta pelo computador e ao acessar o market apenas faça o "login" com a conta já cadastrada. Se não for isso vá em Configurações > Gerenciamento de Dados > Entrega de dados e verifique se as opções "Dados em segundo plano" e "Dados ativados" estão marcados, se não estiverem marque-os. ;)

Obrigado por responder ^^ em todo caso, eu ja havia tentado fazer apenas o login e não deu certo também. Acho que o erro está na "comunicação" com um dos servidores google. Sobre As configurações, não encontrei a opção "Gerenciamento de Dados. mas emn outro local encontrei a opção "Dados em Segundo Plano" e ela estava ativada. quanto a opção "Dados Ativados" não ens]contrei também =/ to ficando desesperado. é tenso ter mil e uma funções no celular e não poder desfrutar de metade delas T.T Grato ^^
  • 0

#4
usiel

usiel

    Novato

  • Membros
  • 1 posts
  • Outros

Current mood: None chosen

Estou com o mesmo problema.
  • 0

#5
dionei

dionei

    Nivel 9

  • Membros
  • 228 posts
  • Android 2.3

Current mood: SonyEricsson Xperia X10 Mini

tenta restaura pras configurações de fabrica, dai tenta faze login
  • 0

#6
ifnazar

ifnazar

    Novato

  • Membros
  • 1 posts
  • Android 2.1

Current mood: None chosen

Tive problema com a conta de e-mail tb, na verade o problem não era com o celular e sim com a configuração da conta do gmail.o que eu fiz, foi ativar as opções de "Encaminhamento e POP/IMAP" e usar o protocolo https
  • 0

#7
Priscylamcn

Priscylamcn

    Novato

  • Membros
  • 7 posts
  • Android 2.1

Current mood: None chosen

eu estava com o mesmo problema no android 2.1, inclusive para o recebimento de sms. resolvi da seguinte forma (orientação que encontrei no proprio site da sony ericsson)...antes de mais nada, faça backup de tudo (fotos, contatos, apps, etc)...instale o PC COMPANION no computador, pode ser baixado no próprio site da sony ericsson (depois de selecionar o tipo do celular, clicar em downloads)... conecte o celular pelo cabo USB ao computadordepois selecione o ícone Zona de Suporte, clique em Iniciar clique em Reparar e siga as instruções na tela.O pc companion acusou que o meu android foi atualizado para o Android 2.0.A num sei das quantas... mas pelo ao menos está tudo funcionando agora!!! Penei 2 meses pra descobrir algo tao simples, apesar de já tinha conectado ao pc companion 2 vezes pra ver se havia atualizações, pelo visto o problema nao era atualização mas sim de reparação do software.se ajudei favor clicar no sinal + no canto direito desta msg.espero ter ajudado, comigo funicionou....T+
  • 0