Leandro Barela

Galaxy 5 Tim - Rede Móvel Desligada!

13 posts in this topic

Pessoal... olhei diversos links sobre o assunto... mas fiquei mais confuso ainda! Comprei ontem (21-07-2011) meu G5... Tentei de tudo para usar a navegação MÓVEL dele... e na procura de solução só encontrei problemas!!! Meu G5 já veio com o firmware 2.2 (froyo)... e consequentemente com a Rede Móvel DESLIGADA! Pra ficar mais claro olhem a imagem! http://jadsonjs.files.wordpress.com/2011/04/redes-moveis-desativadas-cc3b3pia.jpg Nem pelo atalho do botão POWER... eu consigo ligar essa porcaria!!! Alguém já descobriu como arrumar isso ???

Share this post


Link to post
Share on other sites

               

Isso ja aconteceu comigo uma vez, e só resolveu quando eu Restaurei os padrõens de fábrica. Verifique também se você tem um plano de dados Sent from my GT-I5500L using Tapatalk

Share this post


Link to post
Share on other sites

Pessoal... descobri... resta saber se é um problema... ou se é programado para ser assim mesmo!!! É o seguinte... só consigo acessar a rede móvel, quando o wi-fi está desligado! É só ligar o wi-fi que o cel desliga e bloqueia a rede móvel! Alguém sabe dizer se isso é programado ? Ou é um bug ?

Share this post


Link to post
Share on other sites

Leandro, já aconteceu o mesmo comigo algumas vezes, ainda não sei o porquê, mas não é por causa do wi-fi. Pelo o que tenho observado, parece que a rede da operadora fica indisponível pra esse serviço às vezes. A minha é Tim.

Share this post


Link to post
Share on other sites

Aqui funciona assim, se entrar o Wi-Fi o 3G é desconectado, penso que seja uma funcionalidade, talvez sem opção, já que as redes normalmente são mais rápidas que uma conexão 3G, no meu caso a rede aqui é de 150 a 200 vezes mais veloz que o plano da TIM, então sempre será vantagem navegar pelo Wi-Fi, além de estar economizando os centavos e banda gastos com o 3G. Flw

Share this post


Link to post
Share on other sites

Alguns Smartphones como o Blackberry e o Galaxy 5 priorizam o Wi-fi, ou seja, no momento em que você liga o wi-fi ele supõe que aquela conexão seja mais veloz do que a da TIM, a partir do momento em que você desliga o wi-fi ele começa a utilizar a internet da TIM.

Share this post


Link to post
Share on other sites

Alguns Smartphones como o Blackberry e o Galaxy 5 priorizam o Wi-fi, ou seja, no momento em que você liga o wi-fi ele supõe que aquela conexão seja mais veloz do que a da TIM, a partir do momento em que você desliga o wi-fi ele começa a utilizar a internet da TIM.

Acho correto isso... mas não da forma que está no meu Galaxy 5!

Deveria desligar o 3g... quando tivesse uma rede Wi-Fi conectada... e não quando o Wi-Fi só está ligado ( sem rede wi-fi )!

Ai sim seria perfeito...

Share this post


Link to post
Share on other sites

Prezados, De todas as opções que vocês indicam, meu Galaxy 5 GT-I5500B não habilita a opção de rede móvel de jeito nenhum. Uso um plano de dados da VIVO, já configurei a APN, re-configurei a APN, resetei o aparelho e nada, só usei a internet na primeira semana que comprei... ou é Wi-fi ou nada!!! Se alguém tiver uma resposta pra iso, me indiquem!

Share this post


Link to post
Share on other sites
Isso é normal.Se vc tem uma rede,com um sinal bom,com uma internet ilimitada,com velocidade maior e que já é paga mensalmente,pra que utilizar uma limitada que gasta seus créditos?? Então,na verdade,é programado pra ser assim.

Share this post


Link to post
Share on other sites

Estava com o mesmo problema, mas encontrei a solução.

Nem sempre o dispositivo reconhece os pontos de acesso (APN), então é preciso configurar a mão.

Vá em Menu/Config./Conexões sem fio e rede/configurações de rede móvel/Pontos de acesso(APN)

Vá às opções (pelo botão esquerdo do teclado) e escolha Novo APN. Em seguida digite os dados abaixo:

APN TIM

1]DADOS

Name = TIM Dados

APN = tim.br

Proxy = Não definido

Port = Não definido

Username = tim

Password = tim

Server = Não definido

MMSC = Não definido

MMS proxy = Não definido

MMS port = Não definido

MCC = 724

MNS = 02

APN type = internet

APN Claro

1]DADOS

Name = Claro Dados

APN = claro.com.br

Proxy = Não definido

Port = Não definido

Username = claro

Password = claro

Server = Não definido

MMSC = Não definido

MMS proxy = Não definido

MMS port = Não definido

MCC = 724

MNC = 05

APN type = internet

APN Vivo

1]DADOS

Nome = VIVO Internet

APN = zap.vivo.com.br

Proxy = Não definido

Porta = Não definido

Usuário = vivo

Senha = vivo

Servidor = Não definido

MMSC = Não definido

Proxy de MMS = Não definido

Porta MMS = Não definido

MCC = 724

MNC = 10

Tipo autenticação = pap ou chap

Tipo APN = internet

APN Oi

1]DADOS

Nome = Oi Dados

APN = gprs.oi.com.br

Proxy = Não definido

Porta = Não definido

Usuário = oi

Senha = oi

Servidor = Não definido

MMSC = Não definido

Proxy de MMS = Não definido

Porta MMS = Não definido

MCC = 724

MNC = 31

Tipo autenticação = Não definido

Tipo APN = internet

Clique em opções novamente e 'salvar'.

Espero ter ajudado, pois resolveu aqui no meu.

Até a próxima.

Share this post


Link to post
Share on other sites

Tudo bem?

Também estou com o mesmo problema, já liguei na Samsung me falaram pra resestar à configurações de fábrica mas não resolveu.

Já tentei configurações APN manualmente. Mesmo wifi desligado não resolve.

Alguém pode ajudar?

Share this post


Link to post
Share on other sites

Tudo bem?

Também estou com o mesmo problema, já liguei na Samsung me falaram pra resestar à configurações de fábrica mas não resolveu.

Já tentei configurações APN manualmente. Mesmo wifi desligado não resolve.

Alguém pode ajudar?

Tente usar o APN Brasil

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now