Ir para conteúdo



Foto

Galaxy 5 Tim - Rede Móvel Desligada!


  • Por favor, faça o login para responder
12 respostas neste tópico

#1
Leandro Barela

Leandro Barela

    Nivel 1

  • Membros
  • 12 posts
  • Android 2.1

Current mood: None chosen

Pessoal... olhei diversos links sobre o assunto... mas fiquei mais confuso ainda!Comprei ontem (21-07-2011) meu G5... Tentei de tudo para usar a navegação MÓVEL dele... e na procura de solução só encontrei problemas!!!Meu G5 já veio com o firmware 2.2 (froyo)... e consequentemente com a Rede Móvel DESLIGADA! Pra ficar mais claro olhem a imagem!http://jadsonjs.file...cc3b3pia.jpgNem pelo atalho do botão POWER... eu consigo ligar essa porcaria!!!Alguém já descobriu como arrumar isso ???
  • 0


                       


#2
JordyLiv3

JordyLiv3

    Nível 16

  • Veteranos
  • 552 posts
  • Android 2.2.1

Current mood: None chosen

Isso ja aconteceu comigo uma vez, e só resolveu quando eu Restaurei os padrõens de fábrica.Verifique também se você tem um plano de dadosSent from my GT-I5500L using Tapatalk
  • 0

#3
Andre1970

Andre1970

    Nivel 3

  • Membros
  • 63 posts
  • Android 2.3

Current mood: None chosen

Eu tb estava com esse problema em meu G5. Instalei o APN Brasil e resolveu.Sent from my GT-I9000B using Tapatalk
  • 0

#4
Leandro Barela

Leandro Barela

    Nivel 1

  • Membros
  • 12 posts
  • Android 2.1

Current mood: None chosen

Pessoal... descobri... resta saber se é um problema... ou se é programado para ser assim mesmo!!!É o seguinte... só consigo acessar a rede móvel, quando o wi-fi está desligado! É só ligar o wi-fi que o cel desliga e bloqueia a rede móvel!Alguém sabe dizer se isso é programado ? Ou é um bug ?
  • 0

#5
Valdir Marinho

Valdir Marinho

    Novato

  • Membros
  • 1 posts
  • Android 2.2

Current mood: None chosen

Leandro, já aconteceu o mesmo comigo algumas vezes, ainda não sei o porquê, mas não é por causa do wi-fi. Pelo o que tenho observado, parece que a rede da operadora fica indisponível pra esse serviço às vezes. A minha é Tim.
  • 0

#6
Beto-SBC

Beto-SBC

    Nivel 2

  • Membros
  • 49 posts
  • Android 2.2

Current mood: None chosen

Aqui funciona assim, se entrar o Wi-Fi o 3G é desconectado, penso que seja uma funcionalidade, talvez sem opção, já que as redes normalmente são mais rápidas que uma conexão 3G, no meu caso a rede aqui é de 150 a 200 vezes mais veloz que o plano da TIM, então sempre será vantagem navegar pelo Wi-Fi, além de estar economizando os centavos e banda gastos com o 3G.Flw
  • 0

#7
Vitor Caldini

Vitor Caldini

    Nivel 1

  • Membros
  • 10 posts
  • Android 2.2

Current mood: None chosen

Alguns Smartphones como o Blackberry e o Galaxy 5 priorizam o Wi-fi, ou seja, no momento em que você liga o wi-fi ele supõe que aquela conexão seja mais veloz do que a da TIM, a partir do momento em que você desliga o wi-fi ele começa a utilizar a internet da TIM.
  • 0

#8
Leandro Barela

Leandro Barela

    Nivel 1

  • Membros
  • 12 posts
  • Android 2.1

Current mood: None chosen

Alguns Smartphones como o Blackberry e o Galaxy 5 priorizam o Wi-fi, ou seja, no momento em que você liga o wi-fi ele supõe que aquela conexão seja mais veloz do que a da TIM, a partir do momento em que você desliga o wi-fi ele começa a utilizar a internet da TIM.

Acho correto isso... mas não da forma que está no meu Galaxy 5! Deveria desligar o 3g... quando tivesse uma rede Wi-Fi conectada... e não quando o Wi-Fi só está ligado ( sem rede wi-fi )! Ai sim seria perfeito...
  • 0

#9
Adriano Gomes Lima

Adriano Gomes Lima

    Novato

  • Membros
  • 1 posts
  • Android 2.2

Current mood: None chosen

Prezados,De todas as opções que vocês indicam, meu Galaxy 5 GT-I5500B não habilita a opção de rede móvel de jeito nenhum. Uso um plano de dados da VIVO, já configurei a APN, re-configurei a APN, resetei o aparelho e nada, só usei a internet na primeira semana que comprei... ou é Wi-fi ou nada!!!Se alguém tiver uma resposta pra iso, me indiquem!
  • 0

#10
José _Carlos

José _Carlos

    ●•Zєєн_CαяllσZ•●

  • Moderadores
  • 921 posts
  • Android 4.2

Current mood: Samsung Galaxy S3

Isso é normal.Se vc tem uma rede,com um sinal bom,com uma internet ilimitada,com velocidade maior e que já é paga mensalmente,pra que utilizar uma limitada que gasta seus créditos?? Então,na verdade,é programado pra ser assim.
  • 0

#11
RaphaPS

RaphaPS

    Novato

  • Membros
  • 1 posts
  • Android 2.2

Current mood: None chosen

Estava com o mesmo problema, mas encontrei a solução.

Nem sempre o dispositivo reconhece os pontos de acesso (APN), então é preciso configurar a mão.

Vá em Menu/Config./Conexões sem fio e rede/configurações de rede móvel/Pontos de acesso(APN)
Vá às opções (pelo botão esquerdo do teclado) e escolha Novo APN. Em seguida digite os dados abaixo:


APN TIM

1]DADOS
Name = TIM Dados
APN = tim.br
Proxy = Não definido
Port = Não definido
Username = tim
Password = tim
Server = Não definido
MMSC = Não definido
MMS proxy = Não definido
MMS port = Não definido
MCC = 724
MNS = 02
APN type = internet



APN Claro

1]DADOS
Name = Claro Dados
APN = claro.com.br
Proxy = Não definido
Port = Não definido
Username = claro
Password = claro
Server = Não definido
MMSC = Não definido
MMS proxy = Não definido
MMS port = Não definido
MCC = 724
MNC = 05
APN type = internet



APN Vivo

1]DADOS
Nome = VIVO Internet
APN = zap.vivo.com.br
Proxy = Não definido
Porta = Não definido
Usuário = vivo
Senha = vivo
Servidor = Não definido
MMSC = Não definido
Proxy de MMS = Não definido
Porta MMS = Não definido
MCC = 724
MNC = 10
Tipo autenticação = pap ou chap
Tipo APN = internet



APN Oi

1]DADOS
Nome = Oi Dados
APN = gprs.oi.com.br
Proxy = Não definido
Porta = Não definido
Usuário = oi
Senha = oi
Servidor = Não definido
MMSC = Não definido
Proxy de MMS = Não definido
Porta MMS = Não definido
MCC = 724
MNC = 31
Tipo autenticação = Não definido
Tipo APN = internet


Clique em opções novamente e 'salvar'.

Espero ter ajudado, pois resolveu aqui no meu.

Até a próxima.
  • 1

#12
Pedrokem

Pedrokem

    Novato

  • Membros
  • 1 posts
  • Android 2.2.2

Current mood: None chosen

Tudo bem? Também estou com o mesmo problema, já liguei na Samsung me falaram pra resestar à configurações de fábrica mas não resolveu. Já tentei configurações APN manualmente. Mesmo wifi desligado não resolve. Alguém pode ajudar?
  • 0

#13
Andrey Piekas

Andrey Piekas

    The world is big, and I will find it.

  • Administrador
  • 5.643 posts
  • Android 4.4.2

Current mood: None chosen

Tudo bem?
Também estou com o mesmo problema, já liguei na Samsung me falaram pra resestar à configurações de fábrica mas não resolveu.
Já tentei configurações APN manualmente. Mesmo wifi desligado não resolve.
Alguém pode ajudar?

Tente usar o APN Brasil
  • 0