Jump to content

Dion

Membros
  • Content Count

    15
  • Joined

  • Last visited

About Dion

  • Rank
    Nivel 1
  • Birthday 05/29/1984
  1. O meu começou a funcionar sem mais nem menos... quando já tinha desistido um belo dia inexplicavelmente começou a funcionar em H dai não parou mais... vai entender?! Abraço
  2. O meu começou a funcionar sem mais nem menos... quando já tinha desistido um belo dia inexplicavelmente começou a funcionar em H dai não parou mais... vai entender?! Abraço
  3. Obrigado pelo seu post. usei o método dos resistores.. funcionou muito bem!!! vale lembrar que o que importa é a resistência final ser 301k ohms não importando qual associação que se faça. como minhas resistências eram todas de 5% de tolerância eu testei uma a uma no multímetro e fiz uma associação que deu 301.5k ohms ou seja 0.5% de erro.. o que importa é o resultado final 0
  4. Obrigado pelo seu post. usei o método dos resistores.. vale lembrar que o que importa é a resistência final ser 301k ohms não importando qual associação que se faça. como minhas resistências eram todas de 5% de tolerância eu testei uma a uma no multímetro e fiz uma associação que deu 301.5k ohms ou seja 0.5% de erro.. o que importa é o resultado final
  5. não disse que fiz o compartilhamento, mas eles não são bobos, de qualquer forma a mulher disse que não iria mais retirar se fosse identificado no futuro.. vale lembrar que fui cobrado em 1200 por 1gb... talvez no seu teste o volume de dados tenha sido tão pequeno que eles desconsideraram..
  6. Segundo eles está no contrato, eu tenho minhas dúvidas...
  7. Pessoal to passando por aqui só pra relatar que a tim identificou o compartilhamento de conexão através do roteador do galaxy s e me cobrou pelo acesso compartilhado, mesmo tendo plano de dados ilimitado, após contestar eles retiraram a cobrança mas alertaram que se voltasse a compartilhar eu iria ser cobrado. Vale lembrar que sempre fiz tethering no iphone e nunca fui cobrado. Será que eles conseguiram identificar pq o galaxy tem um roteador e não apenas um compartilhamento? Alguém mais teve esse problema? Abraço
  8. no inicio tava achando que a oi era 900mhz no rio, mas no momento que não funcionou no galaxy brasileiro descartei isso... ja botei tudo que é apn fiz de tudo... e nao pega em lugar nenhum...
  9. exato, na oi só fica em EDGE, na tim uso normal em HSDPA...
  10. amigo, o H é HSDPA ou seja 3,5G E é EDGE é 2g quando aparece 3G o cel está operando em UMTS que é o 3G padrão G é o antigo GPRS que quase não tem mais o meu problema é que ele não entra no modo 3g na rede da oi, (seja H ou 3G) como disse tenho 2 galaxy que funcionam perfeitamente da rede TIM, um é brasileiro e o outro europeu, a diferenca é a frequencia do HSDPA 900/2100 e 850/2100, e justamente pra me certificar que não é o problema da frequencia da oi ser 900 que estou testando nos 2 aparelhos e sem sucesso... obrigado a todos que estão se dispondo a quebrar a cabeça comigo, não sou leigo no assunto mas aqui tem muita gente que sabe bastante por isso criei o tópico... abraços!
  11. é sim, isso eh a primeira coisa que me certifiquei... como controle uso um outro celular pra garantir que o sinal 3g está disponivel e ativo..
  12. Nada ainda, roaming ligado e pacote 3g ativo...
  13. agradeço a resposta!! o roaming de dados tá ligado sim... e a linha já ta com um pacote 3g mas vou ligar pra oi e me certificar..
  14. Pessoal, tenho 2 galaxy, um europeu e um brasileiro, uso os 2 na tim, porém estou tentando configurar pra oi e não consigo, já testei tudo que é apn, inclusive as do APN brasil e ele só funciona em edge. Alguém pode dar uma ajuda?? Achei que poderia ser a freqüência do galaxy europeu que seria diferente mas nem no meu galaxy brasileiro funciona.. DESDE JÁ OBRIGADO PELA AJUDA
×
×
  • Create New...